<!DOCTYPE html>
<!--[if IE 6]><html class="ie ie6" lang="fr-FR" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 7]><html class="ie ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]><html class="ie ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) | !(IE 9)  ]><!-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>


	<!-- *********	Open Graph Image	*********  -->

	

  	<meta property="og:image" content="https://i0.wp.com/www.zeutch.com/wp-content/uploads/2017/10/Architecture_Alberto_-Morell_Sixto_Tulia_House_5-1080x778.jpg?fit=1080%2C778" />

  
	<!-- *********	PAGE TOOLS	*********  -->

	<meta charset="UTF-8">

	<!-- *********	MOBILE TOOLS	*********  -->

	<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1">

	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	<!-- *********	WORDPRESS TOOLS	*********  -->
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.zeutch.com/xmlrpc.php" />
	
	<!-- *********	FAVICON TOOLS	*********  -->
	
	    
	<link rel="shortcut icon" href="http://www.zeutch.com/wp-content/themes/artmag/images/favicon.ico" />
	
	
	<title>Alberto Morell Sixto est sa Tulia House - Zeutch</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['PT+Serif', 'Cabin:400,500,600,700,400italic,500italic,600italic,700italic&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.zeutch.com/alberto-morell-sixto-tulia-house/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alberto Morell Sixto est sa Tulia House - Zeutch" />
<meta property="og:description" content="La maison Tulia est une propriété résidentielle conçue par l&rsquo;architecte et professeur d&rsquo;architecture Alberto Morell Sixto, située à Kilifi, au Kenya, avec des vues imprenables sur la côte de l&rsquo;océan Indien." />
<meta property="og:url" content="http://www.zeutch.com/alberto-morell-sixto-tulia-house/" />
<meta property="og:site_name" content="Zeutch" />
<meta property="article:publisher" content="https://www.facebook.com/zeutch.your.life/" />
<meta property="article:section" content="Archi" />
<meta property="article:published_time" content="2017-10-17T12:00:32+00:00" />
<meta property="article:modified_time" content="2017-10-16T20:20:01+00:00" />
<meta property="og:updated_time" content="2017-10-16T20:20:01+00:00" />
<meta property="og:image" content="http://www.zeutch.com/wp-content/uploads/2017/10/Architecture_Alberto_-Morell_Sixto_Tulia_House_5-1080x778.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="778" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La maison Tulia est une propriété résidentielle conçue par l&rsquo;architecte et professeur d&rsquo;architecture Alberto Morell Sixto, située à Kilifi, au Kenya, avec des vues imprenables sur la côte de l&rsquo;océan Indien." />
<meta name="twitter:title" content="Alberto Morell Sixto est sa Tulia House - Zeutch" />
<meta name="twitter:site" content="@Zeutcher" />
<meta name="twitter:image" content="https://i0.wp.com/www.zeutch.com/wp-content/uploads/2017/10/Architecture_Alberto_-Morell_Sixto_Tulia_House_5-1080x778.jpg?fit=1080%2C778" />
<meta name="twitter:creator" content="@Zeutcher" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zeutch &raquo; Flux" href="http://www.zeutch.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zeutch &raquo; Flux des commentaires" href="http://www.zeutch.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zeutch &raquo; Alberto Morell Sixto est sa Tulia House Flux des commentaires" href="http://www.zeutch.com/alberto-morell-sixto-tulia-house/feed/" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.zeutch.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a9e37575-703f-456c-aa4e-7539407b5d41';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "www.zeutch.onesignal.com";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Soyez informé en direct des nouveaux articles';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.zeutch.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.zeutch.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.zeutch.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.zeutch.com/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.zeutch.com/wp-content/themes/artmag/css/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.zeutch.com/wp-content/themes/artmag/css/owl.carousel.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css'  href='http://www.zeutch.com/wp-content/themes/artmag/css/slicknav.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.zeutch.com/wp-content/themes/artmag/style.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.zeutch.com/wp-content/themes/artmag/css/artmag-responsive.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.zeutch.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.zeutch.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.zeutch.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.zeutch.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.zeutch.com/wp-content/themes/artmag/js/modernizr-2.6.2-respond-1.1.0.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.zeutch.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.2'></script>
<link rel='https://api.w.org/' href='http://www.zeutch.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zeutch.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zeutch.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.6" />
<link rel='shortlink' href='http://wp.me/p6nLlK-yNE' />
<link rel="alternate" type="application/json+oembed" href="http://www.zeutch.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zeutch.com%2Falberto-morell-sixto-tulia-house%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zeutch.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zeutch.com%2Falberto-morell-sixto-tulia-house%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">

@font-face {
  font-family: "Bebas Neue";
  src:url("http://www.zeutch.com/wp-content/themes/artmag/fonts/BebasNeueBook.eot");
  src:url("http://www.zeutch.com/wp-content/themes/artmag/fonts/BebasNeueBook.eot?#iefix?#iefix") format("embedded-opentype"),
    url("http://www.zeutch.com/wp-content/themes/artmag/fonts/BebasNeueBook.woff") format("woff"),
    url("http://www.zeutch.com/wp-content/themes/artmag/fonts/BebasNeueBook.ttf") format("truetype"),
    url("http://www.zeutch.com/wp-content/themes/artmag/fonts/BebasNeueBook.svg#BebasNeueBook") format("svg");
    font-weight: 300;
    font-style: normal;
}
h1#comments, .big-title h1, .newsletter-left input, .logo-text h1 { font-family: Bebas Neue; }


/*-----------------------------------------------------------------------------------*/
/*  Main Color
/*-----------------------------------------------------------------------------------*/

cite,
kbd,
.main-menu ul li.current-menu-item a,
.active-color,
.post-text a,
.newsletter-left label h6,
.main-menu ul li.current-menu-item a, .reading-text, .newsletter-left h6 label, .reading-progress-bar,#mega-menu-wrap-main-menu li.mega-current-menu-item > a, #mega-menu-wrap-main-menu ul.mega-menu li:hover > a{
background: #FFF400;
}

#mega-menu-wrap-main-menu #mega-menu-main-menu > li.mega-menu-megamenu > ul.mega-sub-menu, #mega-menu-wrap-main-menu #mega-menu-main-menu > li.mega-menu-flyout ul.mega-sub-menu{
  border-top: 3px solid #FFF400;
}

.tabbed-area .tab_title.active a{
  border-bottom: 3px solid #FFF400;
}

#mega-menu-wrap-main-menu #mega-menu-main-menu > li.mega-menu-megamenu > ul.mega-sub-menu:before, #mega-menu-wrap-main-menu #mega-menu-main-menu > li.mega-menu-flyout ul.mega-sub-menu:before {
  border-color: transparent transparent #FFF400 transparent;
}

.center-bottom-line h1{
	border-color: #FFF400;
}

.post-text a{
	color: #222222}

.post-text a{
	background: #FFF400}

.bottom-footer{
    background: #1c1c1c}




.mOver-list li:hover .read-more-mo a:hover{
  -webkit-box-shadow: 2px 2px 0px 0px rgba(255,244,0,1);
  -moz-box-shadow: 2px 2px 0px 0px rgba(255,244,0,1);
  box-shadow: 2px 2px 0px 0px rgba(255,244,0,1);
}


.social-links ul li a:hover,
input[type="submit"],
.newsletter-right input[type="submit"],
.read-more.button,
.pagination ul li.active{
	-webkit-box-shadow: 2px 2px 0px 0px rgba(255,244,0,1) !important;
    -moz-box-shadow: 2px 2px 0px 0px rgba(255,244,0,1) !important;
    box-shadow: 2px 2px 0px 0px rgba(255,244,0,1) !important;
}

/*-----------------------------------------------------------------------------------*/
/*  Header Background
/*-----------------------------------------------------------------------------------*/


.main-menu{
    background: url(http://www.2035themes.com/artmag/wp-content/themes/artmag/images/pattern.png);
    background-repeat: repeat;
}


.vertical, .header-container {
height:180px;
}
.col-user {
display:none;
}
.col-social {
float:right;
}
</style>

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.zeutch.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.zeutch.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><!-- Google Analytics Tracking by Google Analyticator 6.5.2: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-10075615-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
			<style type="text/css" id="wp-custom-css">
				/*
Bienvenue dans l'éditeur de CSS !

Pour en savoir plus sur le fonctionnement de l'éditeur, vous pouvez vous
rendre sur cette page :
http://wp.me/PEmnE-Bt
*/
.mOver-slider:before {
	content: '';
	position: absolute;
	top: 50%;
	left: 50%;
	width: 327px;
	height: 200px;
	margin: -150px 0 0 -163px;
	background: url(http://www.zeutch.com/wp-content/themes/artmag/images/logo-header.png) center center no-repeat;
	z-index: 100;
}

#text-4 {
	z-index: 1;
}			</style>
		<style type="text/css" title="dynamic-css" class="options-output">body{font-family:"PT Serif";line-height:26px;font-weight:normal;font-style:normal;color:#444;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}h1,h2,h3,h4,h5,h6,.blog-tagline,.lang_selector a,.instagram-bar-subtitle, #top-menu ul li a, .tooltip-inner,#footer-menu ul li a, .slicknav_btn .slicknav_menutxt, .mOver-list li a, .mOver-mobile .mOver-mobile-title, .post-element,#calendar_wrap thead,#calendar_wrap caption, tfoot,.sidebar-widget .searchform input[type="text"],input[type="text"],.scrollup, .tab-content h4 a{font-family:Cabin;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,h2,h3,h4,h5,h6,.blog-tagline,.lang_selector a,.instagram-bar-subtitle, #top-menu ul li a, .tooltip-inner,#footer-menu ul li a, .slicknav_btn .slicknav_menutxt, .mOver-list li a, .mOver-mobile .mOver-mobile-title, .post-element,#calendar_wrap thead,#calendar_wrap caption, tfoot,.sidebar-widget .searchform input[type="text"],input[type="text"],.scrollup, .tab-content h4 a,{opacity: 0;}.ie.wf-loading h1,h2,h3,h4,h5,h6,.blog-tagline,.lang_selector a,.instagram-bar-subtitle, #top-menu ul li a, .tooltip-inner,#footer-menu ul li a, .slicknav_btn .slicknav_menutxt, .mOver-list li a, .mOver-mobile .mOver-mobile-title, .post-element,#calendar_wrap thead,#calendar_wrap caption, tfoot,.sidebar-widget .searchform input[type="text"],input[type="text"],.scrollup, .tab-content h4 a,{visibility: hidden;}nav#main-menu ul li a, .reading-text, #mega-menu-wrap-main-menu #mega-menu-main-menu a{font-family:Cabin;letter-spacing:1.5px;font-weight:400;font-style:normal;color:#222;font-size:11px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading nav#main-menu ul li a, .reading-text, #mega-menu-wrap-main-menu #mega-menu-main-menu a,{opacity: 0;}.ie.wf-loading nav#main-menu ul li a, .reading-text, #mega-menu-wrap-main-menu #mega-menu-main-menu a,{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="pum-styles" type="text/css">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</style>
</head>

<body class="post-template-default single single-post postid-133774 single-format-standard wpb-js-composer js-comp-ver-4.11.1 vc_responsive">

	<div class="main-header clearfix"><!-- Main Header Start -->
	    <div class="header-container" style="background: #FFFFFF;">
	    	<div class="container">
	        	<div class="row vertical">
                	<div class="col-lg-4 col-sm-4 col-user vertical-middle">
                		                	</div>
                	<div class="col-lg-2 col-sm-4 col-logo vertical-middle">
						<div class="logo pos-center"><!-- Logo Start -->
		                    		                    	<a href="http://www.zeutch.com/"><img alt="logo" src="http://www.zeutch.com/wp-content/uploads/2016/06/Capture-4.png"></a>
		                    
						</div><!-- Logo Finish -->
					</div>
<div class="col-lg-8 col-sm-4 col-pub vertical-middle">
						<div class="pull-left">
<script async src="//"></script>
<!-- Big Horizontal -->
<ins class="adsbygoogle"
     style="display:inline-block;width:850px;height:90px"
     data-ad-client="ca-pub-9510603834577892"
     data-ad-slot="6681628367"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
										<div class="col-lg-2 col-sm-4 col-social vertical-middle">
						<div class="social-area pull-right">
							<ul>
									                            	                            	                            <li class="facebook"><a data-toggle="tooltip" data-placement="top" title="Facebook" target="_blank" href="https://www.facebook.com/zeutch.your.life/"><i class="iconmag iconmag-facebook"></i></a></li>	                            	                            	                            	                            <li class="instagram"><a data-toggle="tooltip" data-placement="top" title="Instagram" target="_blank" href="https://www.instagram.com/zeutch_official/"><i class="iconmag iconmag-instagram "></i></a></li>	                            	                            	                            	                            	                            	                            <li class="twitter"><a data-toggle="tooltip" data-placement="top"  title="Twitter" target="_blank" href="https://twitter.com/Zeutcher"><i class="iconmag iconmag-twitter "></i></a></li>	                            	                            	                            	                            
	                            	                            
	                            	                            
	                            	                            
	                            	                            
	                            	                            
	                            								



								<li class="searchli">
									<a class="search_button isOpenNo" href="#"><i class="iconmag iconmag-search"></i></a>
									<div id="search-wrapper">
			                            <form action="http://www.zeutch.com/" id="searchform" method="get">
			                                <input type="search" id="s" name="s" class="s-input" placeholder="Write keyword and press enter" required />
			                            </form>
			                        </div>
									</li>
																									</ul>
						</div>
					</div>
					                </div>
            </div>
    	</div>
	</div><!-- Main Header Finish -->

	<div class="mobile-main-header">
		<div class="mobile-pre-header clearfix">
			<div class="pull-left">
				<div class="social-area clearfix">
					<ul>
						                                                                        <li class="facebook"><a data-toggle="tooltip" data-placement="top" title="Facebook" target="_blank" href="https://www.facebook.com/zeutch.your.life/"><i class="iconmag iconmag-facebook"></i></a></li>                                                                                                <li class="instagram"><a data-toggle="tooltip" data-placement="top" title="Instagram" target="_blank" href="https://www.instagram.com/zeutch_official/"><i class="iconmag iconmag-instagram "></i></a></li>                                                                                                                                                <li class="twitter"><a data-toggle="tooltip" data-placement="top"  title="Twitter" target="_blank" href="https://twitter.com/Zeutcher"><i class="iconmag iconmag-twitter "></i></a></li>                                                                                                                                                						<li class="searchli">
							<a class="search_button_mobile isOpenNoM" href="#"><i class="iconmag iconmag-search"></i></a>
							<div id="search-wrapper-mobile">
	                            <form action="http://www.zeutch.com/" id="searchformm" method="get">
	                                <input type="search" name="s" class="s-input" placeholder="Write keyword and press enter" required />
	                            </form>
	                        </div>
							</li>
											</ul>
				</div>
			</div>
			<div class="pull-right">
							</div>
		</div>
		<div class="logo pos-center" style="background: #FFFFFF;"><!-- Logo Start -->
                        	<a href="http://www.zeutch.com/"><img alt="logo" src="http://www.zeutch.com/wp-content/uploads/2016/06/Capture-4.png"></a>
            		</div><!-- Logo Finish -->
		<nav id="mobile-menu">
	        	    </nav>
	    <div id="mobileMenuWrap"></div>
	</div>
        <!-- Main Menu Start -->
        <div class="main-menu marginb20 clearfix pos-center">
            <nav id="main-menu">
            <div class="container">
                <ul id="navmain" class="nav-collapse mini-menu"><li id="menu-item-83712" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.zeutch.com/list-right-sidebar/"> </a></li>
<li id="menu-item-70961" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.zeutch.com/cat/archi/">Archi</a></li>
<li id="menu-item-70962" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zeutch.com/cat/cool/">Cool</a></li>
<li id="menu-item-70963" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zeutch.com/cat/design/">Design</a></li>
<li id="menu-item-70964" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zeutch.com/cat/fashion/">Fashion</a></li>
<li id="menu-item-70965" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zeutch.com/cat/graphik/">Graphik</a></li>
<li id="menu-item-70966" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zeutch.com/cat/media/">Media</a></li>
<li id="menu-item-70968" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zeutch.com/cat/movie/">Movie</a></li>
<li id="menu-item-70969" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zeutch.com/cat/photo/">Photo</a></li>
<li id="menu-item-70970" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zeutch.com/cat/zik/">Zik</a></li>
</ul>            </div>
            </nav>
            <div class="hideSubMenuLoading"></div>
        </div>
        <!-- Main Menu Finish --><div class="stick-header-info">
    <div class="container">
        <div class="row">
            <div class="col-lg-3 stickprev">
                        </div>
            <div class="col-lg-6 pos-relative">
                <span class="reading-text">READING</span>
                <h2>
                    Alberto Morell Sixto est sa Tulia House                    <a class="progress-share-icon pbfb" href="http://www.facebook.com/sharer.php?u=http://wp.me/p6nLlK-yNE&t=Alberto Morell Sixto est sa Tulia House" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share on Facebook"><i class="iconmag iconmag-facebook-2"></i></a>                    <a class="progress-share-icon pbtw" href="https://twitter.com/share?url=http://wp.me/p6nLlK-yNE&text=Alberto Morell Sixto est sa Tulia House @2035themes" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share on Twitter"><i class="iconmag iconmag-twitter-2"></i></a>                    <a class="progress-share-icon pbpn" href="http://pinterest.com/pin/create/button/?source_url=http://wp.me/p6nLlK-yNE&media=https://i0.wp.com/www.zeutch.com/wp-content/uploads/2017/10/Architecture_Alberto_-Morell_Sixto_Tulia_House_5-1080x778.jpg?fit=300%2C216&description=Alberto Morell Sixto est sa Tulia House" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share on Pinterest"><i class="iconmag iconmag-pinterest-p"></i></a>                                        

                </h2>
            </div>
            <div class="col-lg-3 alignright sticknext">
                        <a class="next" href="http://www.zeutch.com/coco-amardeil-veritable-crazy-mummy/">
                <h4>Coco Amardeil est une véritabl.. <i class="iconmag iconmag-chevron-right"></i></h4>
            </a>
                        </div>
        </div>
    </div>
    <div class="reading-progress-bar"></div>
</div>

<div class="container fitvids marginb60 pageback"><!-- Container Start --> 
    <div class="row clearfix">
        <div class="col-lg-12 col-sm-12" >
        <div class="blog-entry"><!-- Blog Entry Start -->
            <article class="clearfix post-133774 post type-post status-publish format-standard has-post-thumbnail hentry category-archi" id="post-133774">
                                <div class="blog-entry-title marginb20 pos-center"><!-- Blog Title Start -->
                    <!-- Sticky Post -->
                    <h1><a href="http://www.zeutch.com/alberto-morell-sixto-tulia-house/"> Alberto Morell Sixto est sa Tulia House</a></h1>
                        <div class="post-element margint10 pos-center clearfix">
                            <ul>
                                                                <li><span class="author-by">by</span> <a href="http://www.zeutch.com/author/zeutcher/" title="Articles par zeutcher" rel="author">zeutcher</a></li>
                                <li><a title="octobre 17, 2017 12:00" href="http://www.zeutch.com/alberto-morell-sixto-tulia-house/" class="date">17 octobre</a></li>
                                <li><a href="http://www.zeutch.com/cat/archi/" rel="category tag">Archi</a></li>
                                <li>4 Views</li>                            </ul>
                        </div>
                </div><!-- Blog Title Finish -->
                                                <div class="media-materials clearfix marginb40 "><!-- Media Start -->
                     <img alt="" class="img-responsive rsp-img-center" src="https://i0.wp.com/www.zeutch.com/wp-content/uploads/2017/10/Architecture_Alberto_-Morell_Sixto_Tulia_House_5-1080x778.jpg?resize=1080%2C778">                                                         </div><!-- Media Finish -->
                                <div class="row">
                    <!-- Sidebar Left Finish (If selected) -->
                     <div class="col-lg-8 col-sm-8" >  <!-- Entry Loop -->
                                                <div class="post-text clearfix">
                            <p>La maison Tulia est une propriété résidentielle conçue par l&rsquo;architecte et professeur d&rsquo;architecture <a href="http://udmorell.es/" target="_blank" rel="noopener noreferrer">Alberto Morell Sixto</a>, située à Kilifi, au Kenya, avec des vues imprenables sur la côte de l&rsquo;océan Indien.<br />
<span id="more-133774"></span></p>
<p><img src="https://i0.wp.com/www.zeutch.com/wp-content/uploads/2017/10/Architecture_Alberto_-Morell_Sixto_The_Dalton_House_h1-1080x530.jpg?resize=1080%2C530" alt="" class="alignleft size-full wp-image-133775" srcset="https://i0.wp.com/www.zeutch.com/wp-content/uploads/2017/10/Architecture_Alberto_-Morell_Sixto_The_Dalton_House_h1-1080x530.jpg?resize=1080%2C530 1080w, https://i0.wp.com/www.zeutch.com/wp-content/uploads/2017/10/Architecture_Alberto_-Morell_Sixto_The_Dalton_House_h1-1080x530.jpg?resize=300%2C147 300w, https://i0.wp.com/www.zeutch.com/wp-content/uploads/2017/10/Architecture_Alberto_-Morell_Sixto_The_Dalton_House_h1-1080x530.jpg?resize=1024%2C503 1024w, https://i0.wp.com/www.zeutch.com/wp-content/uploads/2017/10/Architecture_Alberto_-Morell_Sixto_The_Dalton_House_h1-1080x530.jpg?resize=740%2C363 740w" sizes="(max-width: 1080px) 100vw, 1080px" data-recalc-dims="1" /><img src="https://i0.wp.com/www.zeutch.com/wp-content/uploads/2017/10/Architecture_Alberto_-Morell_Sixto_Tulia_House_2-1080x592.jpg?resize=1080%2C592" alt="" class="alignleft size-full wp-image-133776" srcset="https://i0.wp.com/www.zeutch.com/wp-content/uploads/2017/10/Architecture_Alberto_-Morell_Sixto_Tulia_House_2-1080x592.jpg?resize=1080%2C592 1080w, https://i0.wp.com/www.zeutch.com/wp-content/uploads/2017/10/Architecture_Alberto_-Morell_Sixto_Tulia_House_2-1080x592.jpg?resize=300%2C164 300w, https://i0.wp.com/www.zeutch.com/wp-content/uploads/2017/10/Architecture_Alberto_-Morell_Sixto_Tulia_House_2-1080x592.jpg?resize=1024%2C561 1024w, https://i0.wp.com/www.zeutch.com/wp-content/uploads/2017/10/Architecture_Alberto_-Morell_Sixto_Tulia_House_2-1080x592.jpg?resize=740%2C406 740w" sizes="(max-width: 1080px) 100vw, 1080px" data-recalc-dims="1" /><img src="https://i1.wp.com/www.zeutch.com/wp-content/uploads/2017/10/Architecture_Alberto_-Morell_Sixto_Tulia_House_3-1080x501.jpg?resize=1080%2C501" alt="" class="alignleft size-full wp-image-133777" srcset="https://i1.wp.com/www.zeutch.com/wp-content/uploads/2017/10/Architecture_Alberto_-Morell_Sixto_Tulia_House_3-1080x501.jpg?resize=1080%2C501 1080w, https://i1.wp.com/www.zeutch.com/wp-content/uploads/2017/10/Architecture_Alberto_-Morell_Sixto_Tulia_House_3-1080x501.jpg?resize=300%2C139 300w, https://i1.wp.com/www.zeutch.com/wp-content/uploads/2017/10/Architecture_Alberto_-Morell_Sixto_Tulia_House_3-1080x501.jpg?resize=1024%2C475 1024w, https://i1.wp.com/www.zeutch.com/wp-content/uploads/2017/10/Architecture_Alberto_-Morell_Sixto_Tulia_House_3-1080x501.jpg?resize=740%2C343 740w" sizes="(max-width: 1080px) 100vw, 1080px" data-recalc-dims="1" /><img src="https://i0.wp.com/www.zeutch.com/wp-content/uploads/2017/10/Architecture_Alberto_-Morell_Sixto_Tulia_House_6-1080x654.jpg?resize=1080%2C654" alt="" class="alignleft size-full wp-image-133779" srcset="https://i0.wp.com/www.zeutch.com/wp-content/uploads/2017/10/Architecture_Alberto_-Morell_Sixto_Tulia_House_6-1080x654.jpg?resize=1080%2C654 1080w, https://i0.wp.com/www.zeutch.com/wp-content/uploads/2017/10/Architecture_Alberto_-Morell_Sixto_Tulia_House_6-1080x654.jpg?resize=300%2C182 300w, https://i0.wp.com/www.zeutch.com/wp-content/uploads/2017/10/Architecture_Alberto_-Morell_Sixto_Tulia_House_6-1080x654.jpg?resize=1024%2C620 1024w, https://i0.wp.com/www.zeutch.com/wp-content/uploads/2017/10/Architecture_Alberto_-Morell_Sixto_Tulia_House_6-1080x654.jpg?resize=740%2C448 740w" sizes="(max-width: 1080px) 100vw, 1080px" data-recalc-dims="1" /><img src="https://i0.wp.com/www.zeutch.com/wp-content/uploads/2017/10/Architecture_Alberto_-Morell_Sixto_Tulia_House_7-1080x1116.jpg?resize=1080%2C1116" alt="" class="alignleft size-full wp-image-133780" srcset="https://i0.wp.com/www.zeutch.com/wp-content/uploads/2017/10/Architecture_Alberto_-Morell_Sixto_Tulia_House_7-1080x1116.jpg?resize=1080%2C1116 1080w, https://i0.wp.com/www.zeutch.com/wp-content/uploads/2017/10/Architecture_Alberto_-Morell_Sixto_Tulia_House_7-1080x1116.jpg?resize=290%2C300 290w, https://i0.wp.com/www.zeutch.com/wp-content/uploads/2017/10/Architecture_Alberto_-Morell_Sixto_Tulia_House_7-1080x1116.jpg?resize=991%2C1024 991w, https://i0.wp.com/www.zeutch.com/wp-content/uploads/2017/10/Architecture_Alberto_-Morell_Sixto_Tulia_House_7-1080x1116.jpg?resize=740%2C765 740w" sizes="(max-width: 1080px) 100vw, 1080px" data-recalc-dims="1" /><img src="https://i1.wp.com/www.zeutch.com/wp-content/uploads/2017/10/Architecture_Alberto_-Morell_Sixto_Tulia_House_10-1080x851.jpg?resize=1080%2C851" alt="" class="alignleft size-full wp-image-133781" srcset="https://i1.wp.com/www.zeutch.com/wp-content/uploads/2017/10/Architecture_Alberto_-Morell_Sixto_Tulia_House_10-1080x851.jpg?resize=1080%2C851 1080w, https://i1.wp.com/www.zeutch.com/wp-content/uploads/2017/10/Architecture_Alberto_-Morell_Sixto_Tulia_House_10-1080x851.jpg?resize=300%2C236 300w, https://i1.wp.com/www.zeutch.com/wp-content/uploads/2017/10/Architecture_Alberto_-Morell_Sixto_Tulia_House_10-1080x851.jpg?resize=1024%2C807 1024w, https://i1.wp.com/www.zeutch.com/wp-content/uploads/2017/10/Architecture_Alberto_-Morell_Sixto_Tulia_House_10-1080x851.jpg?resize=740%2C583 740w" sizes="(max-width: 1080px) 100vw, 1080px" data-recalc-dims="1" /></p>
                            <hr class="post-end">
                        </div>
                                                                            <div class="author-post margint20 clearfix">
                                <div class="row">
                                    <div class="col-lg-2 col-xs-12">
                                        <div class="author-img">
                                                                                        <img alt='' class="img-responsive" src="http://0.gravatar.com/avatar/03e1ccf81e4aa0fb3fb58485249b4a6b?s=100&#038;d=mm&#038;r=g">
                                        </div>
                                    </div>
                                    <div class="col-lg-10 col-xs-12 author-title">
                                        <h5><a href="http://www.zeutch.com/author/zeutcher/" title="Articles par zeutcher" rel="author">zeutcher</a></h5>
                                        <p class="author-desc margint10"></p>
                                    </div>
                                </div>
                            </div>
                    







                            

                    <div class="comments-post margint30">
	<div class="comments margint10 clearfix">
		<div class="comments-blog-post-top clearfix">
			<div class="com-title margint30">
				<div class="title margint10 marginb60 clearfix">
					<h1 id="comments">
						<a href="http://www.zeutch.com/alberto-morell-sixto-tulia-house/#respond" class="smooth" >NO COMMENT</a>					</h1>
					<div class="leave-reply-link"><a href="#respond" class="smooth">Add Comment</a></div>
				</div>
			</div>
		</div>
		<ol class="comment-list clearfix">
					</ol>
			</div>
</div>

<div class="comments-post margint30 clearfix">
			<div class="comment-styles">
		<div id="respond-wrap">
							<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/alberto-morell-sixto-tulia-house/#respond" style="display:none;">Click here to cancel the reply</a></small></h3>			<form action="http://www.zeutch.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><textarea placeholder=" Comment..." id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><div class="clearfix floatwrap margint10"><p class="comment-form-author pull-left"><input placeholder=" Name* " id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email pull-left"><input placeholder=" E-Mail*" id="email" name="email" type="text" value="" size="30" aria-required='true' /></p></div>
<p class="comment-form-url"><label for="url"></label><input placeholder=" Web Site" id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment →" /> <input type='hidden' name='comment_post_ID' value='133774' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="032592495f" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="147"/></p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
</div>
<!-- Comments -->


                </div>


                 <!-- Sidebar Right Start (If selected) -->
                    <aside class="col-lg-1"></aside>
                    <aside class="col-lg-3 col-sm-4 sidebar">
                                                    <!-- fixed widget --><div class="sidebar-widget" id="text-4">			<div class="textwidget"><div id="pub">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ultra bloc -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9510603834577892"
     data-ad-slot="7722663168"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
		</div><div class="sidebar-widget" id="popularpostswidget-1"><hr><h6>Most Popular</h6>
   
      <div class="recent-post-custom">
     



               <div class="recent-post-box marginb20 clearfix">
                  <div class="recent-post-image"> 
                    <img width="150" height="150" src="https://i2.wp.com/www.zeutch.com/wp-content/uploads/2015/12/Capture13.png?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.zeutch.com/wp-content/uploads/2015/12/Capture13.png?resize=150%2C150 150w, https://i2.wp.com/www.zeutch.com/wp-content/uploads/2015/12/Capture13.png?resize=408%2C411 408w, https://i2.wp.com/www.zeutch.com/wp-content/uploads/2015/12/Capture13.png?resize=95%2C95 95w, https://i2.wp.com/www.zeutch.com/wp-content/uploads/2015/12/Capture13.png?resize=175%2C174 175w, https://i2.wp.com/www.zeutch.com/wp-content/uploads/2015/12/Capture13.png?resize=90%2C90 90w, https://i2.wp.com/www.zeutch.com/wp-content/uploads/2015/12/Capture13.png?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" /> 
                  </div>
                  <div class="recent-post-title-cont"> 
                    <a class="widgetlink" href="http://www.zeutch.com/ballet-dancers/"> Ballet Dancers </a>
                     <div class="post-element clearfix">
                          <ul>
                              <li><span class="author-by">by</span> <a href="http://www.zeutch.com/author/zeutcher/" title="Articles par zeutcher" rel="author">zeutcher</a></li>
                          </ul>
                      </div>
                  </div>
                </div>

          



               <div class="recent-post-box marginb20 clearfix">
                  <div class="recent-post-image"> 
                    <img alt="" src="http://www.zeutch.com/wp-content/themes/artmag/images/slider-no-image-3.jpg"> 
                  </div>
                  <div class="recent-post-title-cont"> 
                    <a class="widgetlink" href="http://www.zeutch.com/renovated-oriental-warehouse/"> Renovated Oriental Warehouse </a>
                     <div class="post-element clearfix">
                          <ul>
                              <li><span class="author-by">by</span> <a href="http://www.zeutch.com/author/zeutcher/" title="Articles par zeutcher" rel="author">zeutcher</a></li>
                          </ul>
                      </div>
                  </div>
                </div>

          



               <div class="recent-post-box marginb20 clearfix">
                  <div class="recent-post-image"> 
                    <img width="150" height="150" src="https://i0.wp.com/www.zeutch.com/wp-content/uploads/2015/12/le-monde_031215_02.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.zeutch.com/wp-content/uploads/2015/12/le-monde_031215_02.jpg?resize=150%2C150 150w, https://i0.wp.com/www.zeutch.com/wp-content/uploads/2015/12/le-monde_031215_02.jpg?resize=408%2C411 408w, https://i0.wp.com/www.zeutch.com/wp-content/uploads/2015/12/le-monde_031215_02.jpg?resize=95%2C95 95w, https://i0.wp.com/www.zeutch.com/wp-content/uploads/2015/12/le-monde_031215_02.jpg?resize=175%2C174 175w, https://i0.wp.com/www.zeutch.com/wp-content/uploads/2015/12/le-monde_031215_02.jpg?resize=90%2C90 90w, https://i0.wp.com/www.zeutch.com/wp-content/uploads/2015/12/le-monde_031215_02.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" /> 
                  </div>
                  <div class="recent-post-title-cont"> 
                    <a class="widgetlink" href="http://www.zeutch.com/alessandro-isola-2/"> Alessandro Isola </a>
                     <div class="post-element clearfix">
                          <ul>
                              <li><span class="author-by">by</span> <a href="http://www.zeutch.com/author/zeutcher/" title="Articles par zeutcher" rel="author">zeutcher</a></li>
                          </ul>
                      </div>
                  </div>
                </div>

          



               <div class="recent-post-box marginb20 clearfix">
                  <div class="recent-post-image"> 
                    <img width="150" height="150" src="https://i2.wp.com/www.zeutch.com/wp-content/uploads/2016/09/Uttaporn_Detail_01.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.zeutch.com/wp-content/uploads/2016/09/Uttaporn_Detail_01.jpg?resize=150%2C150 150w, https://i2.wp.com/www.zeutch.com/wp-content/uploads/2016/09/Uttaporn_Detail_01.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.zeutch.com/wp-content/uploads/2016/09/Uttaporn_Detail_01.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /> 
                  </div>
                  <div class="recent-post-title-cont"> 
                    <a class="widgetlink" href="http://www.zeutch.com/uttaporn-nimmalaikaew-2/"> Uttaporn Nimmalaikaew </a>
                     <div class="post-element clearfix">
                          <ul>
                              <li><span class="author-by">by</span> <a href="http://www.zeutch.com/author/zeutcher/" title="Articles par zeutcher" rel="author">zeutcher</a></li>
                          </ul>
                      </div>
                  </div>
                </div>

          

       
          </div>
</div><div class="sidebar-widget" id="search-3"><hr><h6>Search</h6><form method="get" class="searchform" action="http://www.zeutch.com/" >
    <label class="screen-reader-text" for="s">Search for:</label>
    <input type="text" placeholder="Search..." value="" name="s" />
    <span class="search-icon"><i class="iconmag iconmag-search"></i></span>
    </form></div>        <div class="sidebar-widget" id="social_links-1">        <hr><h6>Socials Links</h6>        <div class="social-links custom-widget clearfix">
            <ul>
                                    <li class="dribbble"><a class="has-tooltip" data-toggle="tooltip" data-placement="top" title="Dribbble" target="_blank" href="http://dribbble.com/2035themes"><i class="iconmag iconmag-dribbble "></i></a></li>            <li class="facebook"><a class="has-tooltip" data-toggle="tooltip" data-placement="top" title="Facebook" target="_blank" href="http://facebook.com/2035themes"><i class="iconmag iconmag-facebook "></i></a></li>                                                <li class="instagram"><a class="has-tooltip" data-toggle="tooltip" data-placement="top" title="Instagram" target="_blank" href="http://instagram.com/2035themes"><i class="iconmag iconmag-instagram "></i></a></li>                                                                        <li class="tumblr"><a class="has-tooltip" data-toggle="tooltip" data-placement="top" title="Tumblr" target="_blank" href="http://2035themes.twitter.com"><i class="iconmag iconmag-tumblr "></i></a></li>            <li class="twitter"><a class="has-tooltip" data-toggle="tooltip" data-placement="top" title="Twitter" target="_blank" href="http://twitter.com/2035themes"><i class="iconmag iconmag-twitter "></i></a></li>                                    
            </ul>
        </div>
        </div>        <div class="sidebar-widget" id="text-12">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ultra bloc -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9510603834577892"
     data-ad-slot="7722663168"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>                                            </aside>
                <!-- Sidebar Right Start (If selected) -->
            </div>
        </article>
        </div>
    </div>
    </div><!-- Blog Entry Finish -->     
</div><!-- Container Finish --> 
<div id="mc_embed_signup_scroll"></div>
<div class="instagram-bar">
	<div class="instagram-bar-title">INSTA<i class="iconmag iconmag-instagram"></i>GRAM</div>
	<div class="instagram-bar-subtitle">KNOW US BETTER</div>
</div>
<div class="footer-instagram-widget" id="null-instagram-feed-2"><h4>Instagram</h4><div class="div instagram-widget widget-slider clearfix"><ul class="clearfix"><li class=""><a href="//instagram.com/p/BaGQjDEl3aH" target="_self"  class=""><img src="//scontent-cdt1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22344513_1402898579807850_8706985206868869120_n.jpg"  alt="@tanaka_tatsuya #miniature #avocado #palmtrees #island #art" title="@tanaka_tatsuya #miniature #avocado #palmtrees #island #art"  class=""/></a></li><li class=""><a href="//instagram.com/p/BaBCbaclcr9" target="_self"  class=""><img src="//scontent-cdt1-1.cdninstagram.com/t51.2885-15/e35/22277992_494736397572876_8115600053097201664_n.jpg"  alt="#selfie #art #nude" title="#selfie #art #nude"  class=""/></a></li><li class=""><a href="//instagram.com/p/BZ5Y3Ual1NM" target="_self"  class=""><img src="//scontent-cdt1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.69.1080.1080/22159330_142271583178514_2854417140159610880_n.jpg"  alt="@dwiantonoroby #painting #strange #headshot" title="@dwiantonoroby #painting #strange #headshot"  class=""/></a></li><li class=""><a href="//instagram.com/p/BZ2wG5ZlpBE" target="_self"  class=""><img src="//scontent-cdt1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.59.712.712/22158793_259285661260057_5644754059752636416_n.jpg"  alt="#blackandwhite #paris #seine #bulle #air" title="#blackandwhite #paris #seine #bulle #air"  class=""/></a></li><li class=""><a href="//instagram.com/p/BZ0JkXwFaIj" target="_self"  class=""><img src="//scontent-cdt1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.117.937.937/22158043_138180936923951_882766485435449344_n.jpg"  alt="#home #alone #green #house" title="#home #alone #green #house"  class=""/></a></li></ul></div></div><div class="footer-container margint60 marginb60 equal-wrapper clearfix">
	<div class="container">
		<div class="row">
			<div class="col-lg-4 col-sm-4 footone equal">
				                            <div class="footer-widget" id="init_author_widget-2">        <h6>Zeutch</h6>        <div class="author-widget custom-widget clearfix">
                                <div class="author-avatar">
                    <img alt="Author" class="img-responsive" src="http://www.zeutch.com/wp-content/uploads/2016/05/Capture-28.png">
                </div>
                                <div class="margint10 author-text">
                    <p>Zeutch est un web magazine, ayant pour inspiration la photographie, le Design, les tendances, le street art, les Videomotions et la culture urbaine. Nous traitons tous ces sujets qui sortent de l’ordinaire susceptibles de vous séduire</p>                </div>

        </div>
        </div>                        			</div>		
			<div class="col-lg-4 col-sm-4 foottwo equal">
				                    <div class="footer-widget" id="text-5">			<div class="textwidget"></div>
		</div>                			</div>		
			<div class="col-lg-4 col-sm-4 footthree equal">
				                            <div class="footer-widget" id="social_links-6">        <h6>Socials Links</h6>        <div class="social-links custom-widget clearfix">
            <ul>
                                                <li class="facebook"><a class="has-tooltip" data-toggle="tooltip" data-placement="top" title="Facebook" target="_blank" href="https://www.facebook.com/zeutch.your.life/"><i class="iconmag iconmag-facebook "></i></a></li>                                                <li class="instagram"><a class="has-tooltip" data-toggle="tooltip" data-placement="top" title="Instagram" target="_blank" href="https://www.instagram.com/zeutch_official/"><i class="iconmag iconmag-instagram "></i></a></li>                                                                                    <li class="twitter"><a class="has-tooltip" data-toggle="tooltip" data-placement="top" title="Twitter" target="_blank" href="https://twitter.com/Zeutcher"><i class="iconmag iconmag-twitter "></i></a></li>                                    
            </ul>
        </div>
        </div>        <div class="footer-widget" id="popularpostswidget-7"><h6>Most Popular</h6>
   
      <div class="recent-post-custom">
     



               <div class="recent-post-box marginb20 clearfix">
                  <div class="recent-post-image"> 
                    <img width="150" height="150" src="https://i2.wp.com/www.zeutch.com/wp-content/uploads/2015/12/Capture13.png?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.zeutch.com/wp-content/uploads/2015/12/Capture13.png?resize=150%2C150 150w, https://i2.wp.com/www.zeutch.com/wp-content/uploads/2015/12/Capture13.png?resize=408%2C411 408w, https://i2.wp.com/www.zeutch.com/wp-content/uploads/2015/12/Capture13.png?resize=95%2C95 95w, https://i2.wp.com/www.zeutch.com/wp-content/uploads/2015/12/Capture13.png?resize=175%2C174 175w, https://i2.wp.com/www.zeutch.com/wp-content/uploads/2015/12/Capture13.png?resize=90%2C90 90w, https://i2.wp.com/www.zeutch.com/wp-content/uploads/2015/12/Capture13.png?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" /> 
                  </div>
                  <div class="recent-post-title-cont"> 
                    <a class="widgetlink" href="http://www.zeutch.com/ballet-dancers/"> Ballet Dancers </a>
                     <div class="post-element clearfix">
                          <ul>
                              <li><span class="author-by">by</span> <a href="http://www.zeutch.com/author/zeutcher/" title="Articles par zeutcher" rel="author">zeutcher</a></li>
                          </ul>
                      </div>
                  </div>
                </div>

          



               <div class="recent-post-box marginb20 clearfix">
                  <div class="recent-post-image"> 
                    <img alt="" src="http://www.zeutch.com/wp-content/themes/artmag/images/slider-no-image-3.jpg"> 
                  </div>
                  <div class="recent-post-title-cont"> 
                    <a class="widgetlink" href="http://www.zeutch.com/renovated-oriental-warehouse/"> Renovated Oriental Warehouse </a>
                     <div class="post-element clearfix">
                          <ul>
                              <li><span class="author-by">by</span> <a href="http://www.zeutch.com/author/zeutcher/" title="Articles par zeutcher" rel="author">zeutcher</a></li>
                          </ul>
                      </div>
                  </div>
                </div>

          



               <div class="recent-post-box marginb20 clearfix">
                  <div class="recent-post-image"> 
                    <img width="150" height="150" src="https://i0.wp.com/www.zeutch.com/wp-content/uploads/2015/12/le-monde_031215_02.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.zeutch.com/wp-content/uploads/2015/12/le-monde_031215_02.jpg?resize=150%2C150 150w, https://i0.wp.com/www.zeutch.com/wp-content/uploads/2015/12/le-monde_031215_02.jpg?resize=408%2C411 408w, https://i0.wp.com/www.zeutch.com/wp-content/uploads/2015/12/le-monde_031215_02.jpg?resize=95%2C95 95w, https://i0.wp.com/www.zeutch.com/wp-content/uploads/2015/12/le-monde_031215_02.jpg?resize=175%2C174 175w, https://i0.wp.com/www.zeutch.com/wp-content/uploads/2015/12/le-monde_031215_02.jpg?resize=90%2C90 90w, https://i0.wp.com/www.zeutch.com/wp-content/uploads/2015/12/le-monde_031215_02.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" /> 
                  </div>
                  <div class="recent-post-title-cont"> 
                    <a class="widgetlink" href="http://www.zeutch.com/alessandro-isola-2/"> Alessandro Isola </a>
                     <div class="post-element clearfix">
                          <ul>
                              <li><span class="author-by">by</span> <a href="http://www.zeutch.com/author/zeutcher/" title="Articles par zeutcher" rel="author">zeutcher</a></li>
                          </ul>
                      </div>
                  </div>
                </div>

          

       
          </div>
</div>                			</div>
		</div>
	</div>
</div>
<div class="bottom-footer pos-center">
	<div class="container">
		<div class="row equal-footer">
			<div class="col-lg-2 col-sm-3 equal">
				<div class="logo pos-center"><!-- Logo Start -->
                    						<div class="logo-text pos-center">
	                   		<h1><a href="http://www.zeutch.com/">Zeutch</a></h1>
	                   		<div class="blog-tagline"><p></p></div>
                   		</div>
                   					</div>
			</div>
			<div class="col-lg-10 col-sm-9 equal">
				<nav id="footer-menu">
                <ul id="navfooter" class="nav-collapse"><li id="menu-item-83712" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.zeutch.com/list-right-sidebar/"> </a></li>
<li id="menu-item-70961" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.zeutch.com/cat/archi/">Archi</a></li>
<li id="menu-item-70962" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zeutch.com/cat/cool/">Cool</a></li>
<li id="menu-item-70963" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zeutch.com/cat/design/">Design</a></li>
<li id="menu-item-70964" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zeutch.com/cat/fashion/">Fashion</a></li>
<li id="menu-item-70965" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zeutch.com/cat/graphik/">Graphik</a></li>
<li id="menu-item-70966" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zeutch.com/cat/media/">Media</a></li>
<li id="menu-item-70968" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zeutch.com/cat/movie/">Movie</a></li>
<li id="menu-item-70969" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zeutch.com/cat/photo/">Photo</a></li>
<li id="menu-item-70970" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.zeutch.com/cat/zik/">Zik</a></li>
</ul>            	</nav>
			</div>
		</div>
	</div>
</div>
<a href="#" class="scrollup"><i class="iconmag iconmag-arrow-up"></i><span class="hide-mobile">TOP</span></a>
	<div style="display:none">
	<div class="grofile-hash-map-03e1ccf81e4aa0fb3fb58485249b4a6b">
	</div>
	</div>
<script type='text/javascript' src='http://www.zeutch.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.zeutch.com/wp-includes/js/comment-reply.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.zeutch.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.zeutch.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zeutch.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1963788147.97584da.89223c25c36d49348aa27c9338576718"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zeutch.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zeutch.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.zeutch.com/wp-content/themes/artmag/js/bootstrap.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.zeutch.com/wp-content/themes/artmag/js/jquery.mover.slider.1.0.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.zeutch.com/wp-content/themes/artmag/js/owl.carousel.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.zeutch.com/wp-content/themes/artmag/js/jquery.fitvids.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.zeutch.com/wp-content/themes/artmag/js/superfish.pack.1.4.1.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.zeutch.com/wp-content/themes/artmag/js/jquery.slicknav.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.zeutch.com/wp-content/themes/artmag/js/theia-sticky-sidebar.js?ver=4.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themepathjs = {"template_url":"http:\/\/www.zeutch.com\/wp-content\/themes\/artmag"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zeutch.com/wp-content/themes/artmag/js/main.js?ver=4.7.6'></script>
<script type='text/javascript'>
var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "sidebar-1", "margin_top" : 10, "margin_bottom" : 0, "stop_id" : "mc_embed_signup_scroll", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['text-4'] };
</script>
<script type='text/javascript' src='http://www.zeutch.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.zeutch.com/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>
<script type="text/javascript">

	jQuery(document).ready(function(){
		
			"use strict";
		jQuery('.mOver-slider').mOverSlider({
		    columns : 4		});


	
		if(jQuery('.rtl').length){
		    var owlDirect = 'rtl';
		}else{
		    var owlDirect = 'ltr';
		}



		jQuery(".owl-short").owlCarousel({
		    direction:owlDirect,
		    slideSpeed : 900,
		    paginationSpeed : 400,
		    singleItem:true,
		    navigation:false,
		    autoPlay : 5000,
		});

	});
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'94321576',post:'133774',tz:'2',srv:'www.zeutch.com'} ]);
	_stq.push([ 'clickTrackerInit', '94321576', '133774' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 1.327 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-10-17 12:34:05 -->

<!-- super cache -->